通达信霸气涨停选股指标公式

指标公式 9次浏览

通达信霸气涨停选股指标公式

霸气11) / 10000;
霸气15 := ((C 0.25)) AND (霸气18 > REF(霸气18,1))) AND 霸气3) AND 霸气7;
霸气20 := (((REF(C,1) * 1.1) – C) < 0.01) AND (HIGH = C);
霸气21 := REF(HIGH,BARSLAST(VOL = HHV(VOL,120)));
霸气涨停: ((((((NOT(REF(霸气21,1) = 霸气21)) AND 霸气20) AND 霸气0) AND 霸气3) AND 霸气7) OR 霸气19) AND (NOT(DYNAINFO(4) = 0));

通达信霸气涨停选股指标公式的选股公式


喜欢 (0)