通达信双色布林买进主图指标公式

指标公式 8次浏览

通达信双色布林买进主图指标公式

OPEN,2);
VAR3:=REF(CLOSE,1);
VAR4:=REF(CLOSE,2);
VAR5:=REF(CLOSE,3);
VAR6:=REF(CLOSE,4);
VAR7:=MAX(MAX(MAX(CLOSE,VAR3),VAR4),VAR5);
VAR8:=MIN(MIN(MIN(CLOSE,VAR3),VAR4),VAR5);
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSELLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)VAR11,6,0);
STICKLINE(CROSS(VAR9,CLOSE),VAR10,VAR10+VAR11,6,0),COLORFF0066;
STICKLINE(RANGE(DAY,6,9) OR RANGE(DAY,27,
30),VAR10+0.010,VAR102*STD(CLOSE,26)),LINETHICK2 , COLORGREEN;
VARE:=MA(WINNER(CLOSE),34)*100;
警: DRAWTEXT(VARE>60 AND HIGH>阻力,HIGH,’★警’), COLORYELLOW;
突破:DRAWTEXT(VARE<15 AND CROSS(VAR55,通道),LOW,’★突破’), COLORAAAAAA;
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
MA5:MA(C,5);
BB5:=MA5A3)/(A42)*(A7LLV(L,55))*100,5,
1)LLV(L,55))*100,5,1);
WWWGUPANGCOM:=EMA(A51,5);
A54:=((C2*SMA(SMA(A54,5,1),5,1),2));
DRAWTEXT(CROSS(A5,A6)AND A1<40,L-0.08,’ 买’),COLORYELLOW;
DRAWTEXT(CROSS(A9,MA(A9,3))AND(A7>A8),H+0.08,’ 卖’),COLORGREEN;

通达信双色布林买进主图指标公式的选股公式


喜欢 (0)