通达信短线乖离峰值指标公式

指标公式 8次浏览

通达信短线乖离峰值指标公式

MA(C,250))/MA(C,250)*100,COLOR00FFFF,LINETHICK2;
MA乖离率5:=EMA(乖离率,5),COLOR4080FF;
MA乖离率20:=EMA(乖离率,20),COLORRED;
RSI1:=SMA(MAX(CLOSEOPEN,26)/SUM(OPENLC),7,1)*100;
VARWC:=SMA(MAX(CLOSELLV(LOW,5))/(HHV(HIGH,5)2*短D5,COLORAAAAAA;
低位买点:(VARWB< 20 AND VARWC< 25 AND VARWD>
50 AND AR<70)*200,LINETHICK2,COLORRED;
RSV27:=(CLOSE50;
中K27:SMA(RSV27,3,1),LINETHICK3,COLORFFFFFF;
RSV89:=(CLOSE50;
K89:=SMA(RSV89,13,1);
长D89:SMA(K89,3,1),LINETHICK3,COLORFF00FF;
V50:50,COLOR00FF00;
V30:30,COLOR00FF00,POINTDOT;
V30A:MA(CLOSE,7))/MA(CLOSE,
7)*480,2)*5,LINETHICK1,COLOR0000FF;
散户:EMA( (CLOSELLV(LOW,34)),5)-20;
VAR2:=2*ABS(VAR1);
上升浪: IF(VAR1>0,VAR1,0),COLORRED, LINESTICK;
下跌浪: IF(VAR1<0,VAR2,0),COLOR00FF00,LINESTICK;
BT2:=CROSS(主力,散户) AND 主力<-10;
BT:=FILTER(COUNT(BT1 OR BT2,3)>=2,3);
S1:=V/MA(V,20);
XG:IF(S1>2 AND C>REF(C,1) AND V>REF(V,
1),30,0),STICK,COLORFFFFFF,LINETHICK2;
WWWGUPANGCOM:=(LOW+HIGH+CLOSE)/3;
DRAWTEXT(S1>2 AND C>REF(C,1) AND V>REF(V,1),40,”),COLORFF00FF;
DRAWTEXT(S1>2 AND C>REF(C,1) AND V>REF(V,1),55,”),COLORFF00FF;

通达信短线乖离峰值指标公式的选股公式


喜欢 (0)