通达信狼烟选股指标公式

指标公式 11次浏览

通达信狼烟选股指标公式

LLV(L,10))/(HHV(C,10)LLV(L,20)),20);
长线趋势:=MA(5*(CLOWV)/(HIGHV-LOWV)*100,3);
K:=SMA(RSV,8,1)/20;
D:=SMA(K,6,1);
J:=3*K-2*D;
J1:=MA(J,3);
MA60:=MA(C,60);
狼烟:C>MA60 AND CROSS(动力2,中线趋势) AND 中线趋势>长线趋势 AND J1<3,COLORRED;

通达信狼烟选股指标公式的选股公式


喜欢 (0)