通达信牛庄涨停低进指标公式

指标公式 10次浏览

通达信牛庄涨停低进指标公式

VAR2),13,1)/SMA(MAX(LOWLLV(LOW,9))*100;
VARQ3:=SMA(VARQ2,3,1);
VARQ4:=SMA(VARQ3,3,1);
VAR5:=LLV(LOW,34);
VAR6:=HHV(VAR4,34);
VAR7:=IF(LLV(LOW,55),1,0);
VARQ5:=SMA(VARQ4,2,1);
浪:3*VARQ410);
VAR11:=EMA(IF(LOW<=VAR5,
(VAR4+VAR6*2)/2,0),3)/618*VAR7*(2,colorblue,LINETHICK2;
B:99,coloryellow,DOTLINE,LINETHICK1;
T: 81,colorred,DOTLINE,LINETHICK1;
X: 15,colorgreen,DOTLINE,LINETHICK1;
STICKLINE(VAR8>REF(VAR8,1),0,
VAR8,6,1),COLOR10FFFF,LINETHICK3;
VARQ6:=CROSS(VARQ3,波) AND 波<25;
VARQ61:=CROSS(波,段) AND 波<50;
备钱:IF(VAR8>REF(VAR8,1),0,VAR8),COLOR0FFFFF;
STICKLINE(VAR11>REF(VAR11,1),0,VAR11,6,1),COLORFFF810;
STICKLINE(VARQ6,0,波+6,1,1),color0000ff,LINETHICK4;
DRAWTEXT(FILTER(VARQ6,7),段+2,’放量’),colorred;
STICKLINE(XL3,0,VAR8*3,8,0),colorred;
启动:IF(XL3,0,VAR8*3),colorred;
VA:=(2*C+H+L)/4;
VB:=LLV(L,5);
VC:=HHV(H,5);
VARQA:=CROSS(段,波) AND 段>=70;
VARQw8:=CROSS(VARQ3,VARQ4) AND VARQ4>80 AND VARQ4>VARQ5;
STICKLINE(VARQw8 AND COUNT(VARQw8,5)=1,
VARQ4VB)*27,5),colorred;
红线下穿卖:EMA(红线上穿买,3),COLORFFFF00;
散户:= EMA(((2*CLOSE+HIGH+LOW)/4C)/C>0.04 AND (MA(C,
10)LC),5,1)*100,colorgreen,LINETHICK1;
DRAWICON(极品底=23,23,1),LINETHICK2,COLORFFFFFF;
YY:0,colorred,LINETHICK1;
HH:90,colorred,DOTLINE,LINETHICK1;

通达信牛庄涨停低进指标公式的选股公式


喜欢 (0)