通达信改编的RSICCIKD指标公式

MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1LC,0),N1,1)/SMA(ABS(CLOSE2*D1;
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
RSV:=(CLOSE50)*5,7,1)COLORRED,LINETHICK1;
K2:MA(K1,3),COLORGREEN;
D2:=SMA(K2,3,1);
J2:=3*K2100) AND CB1<100,POINTDOT,COLOR52F8FF;
CC2:(TYP100 AND K2<-100,0,'·'),COLORYELLOW;

通达信改编的RSICCIKD指标公式的选股公式