通达信反潜利剑指标公式

指标公式 9次浏览

通达信反潜利剑指标公式

WINNER(C*0.9))*70,3),COLOR0099FF,LINETHICK2;
获利线:EMA(WINNER(C)*100,3),COLORWHITE;
庄筹线:=EMA(WINNER(C)*70,5),COLORRED,LINETHICK2;
散筹线:=EMA((WINNER(C*1.1)REF(收,1))),POINTDOT,COLORWHITE{FF00FF};
STICKLINE(庄筹线>散筹线,庄筹线,散筹线,0,0),COLORWHITE;
STICKLINE(收>=REF(收,1),0,博弈K线长,0,0),COLORRED;
STICKLINE(收<=REF(收,1),0,博弈K线长,0,0),COLOR00FF00;
{庄筹线:EMA(WINNER(C)*70,5), COLORRED, LINETHICK2;
散筹线:EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,5),COLORGREEN, LINETHICK2;}
5,COLORWHITE,POINTDOT;
20,COLORYELLOW,POINTDOT;
40,COLORFFCC66,POINTDOT;
60,COLORFF00FF,POINTDOT;
CC:FILTER( (CROSS(5,庄筹线) AND 散筹线<20 )*60,10 ),COLORGREEN;
DRAWTEXT(CC ,60 ,’海底捞活鱼(抄底)’ ),COLORFF00FF;
AA:= REF(庄筹线,30)>40 OR REF(庄筹线,20)>40;
AA1:=CROSS(庄筹线,散筹线);
DRAWTEXT(AA1,70,’鸡雀升天’),COLOR00FF00;
BB:=CROSS(28,庄筹线) AND 散筹线>40 AND AA=1 AND LLV(L ,60 )>LLV(L ,250 );
DRAWTEXT(BB,60,’决战诱空’),COLORWHITE;
IF(BB,30,60 ),COLORGREEN;

通达信反潜利剑指标公式的选股公式


喜欢 (0)