通达信拐点套利主图指标公式

指标公式 8次浏览

通达信拐点套利主图指标公式

0.08,’金蜘蛛’),COLORMAGENTA;
DRAWTEXT(反弹托,MA200.0.08,’季托’),COLORMAGENTA;
DRAWTEXT(短长价托,L+0.015,’短长托’),COLOR36C0C1;
DRAWTEXT(半年托,MA1200.012,’量托’),COLORWHITE;
AA1:=BARSLAST(MA60>MA20 AND (MA20=MA10 OR MA20>MA10));
BB1:=REF(COUNT(C<MA60,AA1)=AA1,1);
CC1:=CROSS(C,MA60) AND VOL>MA(VOL,5) AND (C0.012,’穿三线’),COLORFF00FF;
C6:=REF(C,1);
涨停:=IF((C-C6)*100/C6>=(10-0.01*100/C6),1,0);
STICKLINE(涨停,OPEN,CLOSE,2,0),COLORMAGENTA;
STICKLINE(涨停,H,L,0,0),COLORLIRED;

通达信拐点套利主图指标公式的选股公式


喜欢 (0)