通达信天地双龙操盘主图指标公式

LLV(LOW,13))/(HHV(HIGH,13)LLV(LOW,55))/(HHV(HIGH,55)O>=0 AND O/L>1.05 AND L<=LLV(L,30),L,'极品绝底'), LINETHICK1;
X:=(3*C+L+O+H)/6;
多空线:(20*X+19*REF(X,1)+18*REF(X,2)+17*REF(X,3)+16*REF(X,4)+15*REF(X,
5)+14*REF(X,6)+13*REF(X,7)+12*REF(X,8)+11*REF(X,9)+10*REF(X,10)+9*REF(X,
11)+8*REF(X,12)+7*REF(X,13)+6*REF(X,14)+5*REF(X,15)+4*REF(X,16)+3*REF(X,
17)+2*REF(X,18)+REF(X,20))/210,COLORFF00FF,LINETHICK2;
DD:=多空线<REF(多空线,1);
A:=(PMA>多空线);
IF(A,多空线,DRAWNULL),COLOR33FF33,POINTDOT,LINETHICK4;
WWWGUPANGCOM:=(((CLOSE LLV(LOW,5))*100,5,1)LLV(LOW,5))*100,5,1),3.2,1);
VARW22:=8;
WW:=CROSS(VARW21,VARW22);
DRAWTEXT(WW,L*0.98,'买进!'),COLOR0099FF;

通达信天地双龙操盘主图指标公式的选股公式