通达信打板助手指标公式

指标公式 9次浏览

通达信打板助手指标公式

X2)/X2*100)*10;
N3:=BARSLAST(CROSS(X3,45));
N4:=BARSLAST(CROSS(45,X3));
X4:IF(N3<N4,N3+1,0),NODRAW;
涨幅:(C-REF(C,1))/REF(C,1)*100,COLORGREEN;
累计涨幅:SUM(涨幅,X4)COLORRED;

通达信打板助手指标公式的选股公式


喜欢 (0)