通达信突破底部指标公式

指标公式 6次浏览

通达信突破底部指标公式

REF(VAR5,5))/REF(VAR5,5)*1500;
VAR7:=(VAR5CLOSE;
VAE3:=CLOSELLV(LOW,60))/(HHV(HIGH,60)100,0);
VAEB:=HHV(HIGH,34);
AA:=VAEA*2;
EE:=EMA((VAE6REF(L,1)),3,1)/SMA(MAX(LK3);
K8:=2*(K7+K6),COLORRED;
STICKLINE(CROSS(K8,0),0,6,3,0) ,COLORRED;
持股: STICKLINE(VAR8>REF(VAR8,1) AND VAR8>0,VAR6,0,2,0),COLORRED;
观望: STICKLINE(VAR6<REF(VAR6,1) AND VAR8>REF(VAR8,1) AND VAR6>0,VAR6,VAR8,2,0),COLORYELLOW;
持币: STICKLINE(VAR6<REF(VAR6,1) AND VAR6<VAR8,VAR6,VAR8,2,0),COLORFFFF00;
注意底部:0,COLORGREEN;
坚决持股:0,COLORRED;
谨慎观望:0,COLORYELLOW;
果断持币:0,COLORFFFF00;
趋势转强:0,COLORFFDDFF;
K1:=IF(K8>REF(K8,5) AND K3<REF(K3,5) ,1,0 ),COLORYELLOW;
K21:=IF(K8>REF(K8,7) AND K3<REF(K3,7) ,1,0 ),COLORYELLOW;
K31:=IF(K8>REF(K8,9) AND K3<REF(K3,9) ,1,0 ),COLORYELLOW;
K4:=IF(K8>REF(K8,11) AND K3<REF(K3,11) ,1,0 ),COLORYELLOW;
WWWGUPANGCOM:STICKLINE((K1 OR K21 OR K31 OR K4) AND K8<0 AND K8>REF(K8,1),4,0,8,0),COLORYELLOW;
关注:MA(IF(L<=LLV(L,13),(HLMH+HLM11*2)/2,0),3)/120,COLORFFFFFF;

通达信突破底部指标公式的选股公式


喜欢 (0)