通达信双金叉指标公式

EMA(CLOSE,LONG))*100;
DEA:EMA(DIF,M);
MACD:(DIFLLV(LOW,9))*100;
K:SMA(RSV,9,3);
D:SMA(K,9,3);
J:3*K0.20,'▲'),COLORYELLOW;
{DJ:=CROSS(J,D) AND D<20;
DRAWTEXT(DJ,J0.20,'★B'),COLOR0099FF;
DRAWICON(CROSS(K,D),D,1);
DRAWICON(CROSS(D,K),D,2);
BA:=DEA>REF(DEA,1);
BB:=SUM(BA,5)>=4;
BC:=C<O;
BD:=SUM(BC,5)>=2;
BXG:FILTER(BB AND BD AND J>REF(J,1) AND REF(J,1)<REF(J,2),3);
STICKLINE(BXG,HHV(J,60),HHV(J,60)LLV(C,10));
(CROSS(AA,0.05)-1);

通达信双金叉指标公式的选股公式