通达信三生万物指标公式

指标公式 10次浏览

通达信三生万物指标公式

LLV(LOW,31))/(HHV(HIGH,31)LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
TB:(3*Q3QW1)*10/QW4;
QW6:=EMA(QW5,5);
TQW:EMA(QW6,10),COLORLIBLUE;
AX:=REF(CLOSE,1);
TA1:SUM(MAX(CLOSEAX,0),28)/SUM(ABS(CLOSEAX),57)*100,COLORGREEN;};

通达信三生万物指标公式的选股公式


喜欢 (0)