通达信抄底时机指标公式

指标公式 5次浏览

通达信抄底时机指标公式

LLV(LOW,33)) / (HHV(HIGH,33) LLV(LOW,9))*100LLV(LOW,9))*100;
VAR4:=SMA(VAR3,3,1);
VAR5:=SMA(VAR4,3,1)+100;
VAR6:=VAR5V1)/(V24,’卖’),COLORGREEN;
VAR2Q:=REF(LOW,1);
VAR3Q:=SMA(ABS(LOW120,0,VAR9Q,3,1),COLORYELLOW;
AA3:=(HHV(HIGH,21)10;
AA4:=(CLOSEAA6>85,103,100,15,1),COLORRED,LINETHICK2;
主力线:=3*SMA((CLOSE2*
SMA(SMA((CLOSELLV(主力线,21))/(HHV(主力线,21)LLV(LOW,27)))*(100),5,
1))LLV(LOW,27)))*(100),5,1),3,1));
股价准备启动:IF(CROSS(VAR21,VAR11),100,0),COLORRED,LINETHICK2;
DRAWTEXT(ABS(抄底)>0,抄底*1.20,’ 抄底’),COLORYELLOW;
DRAWICON(ABS(抄底)>0,抄底*1.10,4);
DRAWICON(CROSS(DIF,DEA),DEA,1);
DRAWICON(CROSS(DEA,DIF),DEA,2);

通达信抄底时机指标公式的选股公式


喜欢 (0)