通达信一鸣抄底指标公式

指标公式 8次浏览

通达信一鸣抄底指标公式

EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
MACD:=(DIFF-DEA)*2;
月K:="KDJ.K#MONTH";
月D:="KDJ.D#MONTH";
周K:="KDJ.K#WEEK";
周D:="KDJ.D#WEEK";
日K:"KDJ.K"COLORRED;
日D:"KDJ.D"COLORGREEN;
日J:="KDJ.J"COLORWHITE;
MA1:=MA(CLOSE,5);
MA2:=MA(CLOSE,10);
均价:=REF(MA(C,5),1);
VOLUME:=VOL;
MAVOL1:=MA(VOLUME,5);
MAVOL2:=MA(VOLUME,10);
日金叉1:=IF(CROSS(日K,日D),20,0);
周金叉1:=IF(CROSS(周K,周D),40,0);
月金叉1:=IF(CROSS(月K,月D),60,0);
红钻:DRAWICON(日K>日D AND 周K>周D AND 月金叉1,日K,25);

通达信一鸣抄底指标公式的选股公式


喜欢 (0)