通达信庄家骗线拐点指标公式

指标公式 5次浏览

通达信庄家骗线拐点指标公式

(MA(CLOSE,30))))/(MA(CLOSE,30));
A3:=100(LLV(LOW,20))));
A4:=100(LLV(LOW,6)))),28));
A5:=MA(A4,6);
L1:=(EMA(CLOSE,3) DEA),COLORSTICK;
MACD1:=2*(DIFF1)) * (IF((A18 > (LLV(A18,A19))),1,EMA(V,26);
DIF:=EMA(C,12)15;
四天: REF(BL,3)=1 AND REF(BL,2)=1 AND REF(BL,1)=1 AND BL;
三天:REF(BL,2)=1 AND REF(BL,1)=1 AND BL;
IF(DIFF>DEA,DIFF,DRAWNULL),COLORFF11CC,LINETHICK1;
IF(DIFF>DEA AND DIFF<0,DIFF,DRAWNULL),COLORRED,LINETHICK1;
RSV:=(CLOSE (MIN(((REF(CLOSE,5)) * 0.865),((REF(CLOSE,21)) * 0.772)))) / CLOSE) < 0.05;
A27:=REF(LOW,1);
A28:=((SMA(ABS((LOW EMA(CLOSE,26);
A30:=LLV(LOW,38);
A31:=HHV(A29,38);
DEAF :=EMA(DIFFF,9);
MACDD:=2*(DIFFF2.25,’骗线拐点’),COLORWHITE;
STICKLINE(FILTER(CROSS(ROC,0),6),L-0.02,L-0.15,5,0),COLORFF00FF;
庄家吸筹留踪影:(STICKLINE(A33,0,A33,6,1)) ,COLORWHITE;

通达信庄家骗线拐点指标公式的选股公式


喜欢 (0)