揭密主力资金和私募进场(大智慧)

指标公式 14次浏览

揭密主力资金和私募进场(大智慧)

2010 B1) * 100 / B,COLORFF00FF;
强弱分界线:0,COLORFFFFCC;
AA:=(WINNER((CLOSE + ((CLOSE * 15) / 100))) * 100);
BB:=(WINNER((CLOSE + ((CLOSE * 0) / 100))) * 100);
CC:=(AA WINNER((CLOSE LOW) + 0.01))));
A3:=(VOL / WINNER(LOW));
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=((100 * (CLOSE LOW) +
0.009)

/ ((HIGH Vh,0),13,1)*100;
Var2:=SMA(ABS(LVar3,0),6,1)/SMA(ABS(CLOSE LLV(LOW,54))) * 100),7,1),5,1));
var11:=((SMA(((CLOSE (var10 * 10.9);
T:FILTER(IF(var11<=var10 AND Var8>REF(Var8,1),Var8*8,0),20),LINETHICK4,STICK,ColorFF00FF;
T0:FILTER(IF(CROSS(j4,j3) and SUM(j1>REF(j1,1),3)>3,CROSS(j4,j3) and CROSS(j2,j1),0),13),STICK,Color5E8262,LINETHICK3;
T1:FILTER(CROSS(j1,j2) and vol>REF(SUM(vol,5),1),3),STICK,Color00FFFF,LINETHICK3;
T2:FILTER(var7 and C/(REF(C,1)-1)*100<>5 and var9 and vol>REF(SUM(vol,3),1),5),STICK,ColorFFFF00,LINETHICK3;
T3:FILTER(var9 and CROSS(j4,j3) and C/(REF(C,1)-1)*100<>5,22),STICK,Color00FF00,LINETHICK3;
DRAWTEXT(T0,T0,’注意洗盘’),Color5E8262;
DRAWTEXT(T,T,’洗盘结束’),ColorFF00FF;
DRAWTEXT(T1,T1,’主力加速’),Color00FFFF;
DRAWTEXT(T2,T2,’庄家逃跑’),ColorFFFF00;
DRAWTEXT(T3,T3,’风险’),Color00FF00;

揭密主力资金和私募进场(大智慧)的选股公式


喜欢 (0)