通达信追涨新风尚选股指标公式

指标公式 8次浏览

通达信追涨新风尚选股指标公式

LLV(LOW,13)) / (HHV(HIGH,13) LLV(LOW,55)) / (HHV(HIGH,55) – LLV(LOW,55))) * 100);
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=((3 * K24) – (2 * D24));
压力位:=IF(CROSS(J24,J),HIGH,REF(HIGH,BARSLAST(CROSS(J24,J)))),COLOR00FF00;
短期底部:=LLV(HIGH,30),LINETHICK2,COLOR0000FF;
追涨新风尚:FILTER(((((LOW < 下轨道) AND (CLOSE > MA(CLOSE,15)))
AND (CLOSE > 短期底部)) AND (HIGH < 压力位)),10);

通达信追涨新风尚选股指标公式的选股公式


喜欢 (0)