通达信海豚张嘴选股指标公式

指标公式 10次浏览

通达信海豚张嘴选股指标公式

MA20);
VAR6:=SLOPE(MA4,2)>=REF(SLOPE(MA4,2),1) AND ABSVOL>=REF(ABSVOL,1) AND REF(ABSVOL,2)>=REF(ABSVOL,1);
VAR41:=REF(MA4>MA20,3);
ABSVOL1:=ABS(MA4-MA10);
VAR61:=REF(ABSVOL1,2)>REF(ABSVOL1,1) AND ABSVOL1>REF(ABSVOL1,1) AND SLOPE(MA4,2)<0 AND SLOPE(MA4,2)>REF(SLOPE(MA4,2),1);
CON:=VAR1 AND VAR2 AND VAR3 AND (VAR41 OR VAR4) AND VAR5 AND (VAR6 OR VAR61) ;
海豚张嘴:NOT(REF(CON,4))AND NOT(REF(CON,3))AND NOT(REF(CON,1))AND NOT(REF(CON,2)) AND CON;

通达信海豚张嘴选股指标公式的选股公式


喜欢 (0)