通达信主浪收阴追涨主图指标公式

指标公式 10次浏览

通达信主浪收阴追涨主图指标公式

AMOUNT/VOL/100),ABS(AMOUNT/VOL/100REF(MA(CLOSE,17),1));
FS:=MA(CLOSE,17)+MA(CLOSE,17)趋势);
反线:=EMA((年线L,5);
平衡点:= LLV((HIGH+LOW+OPEN+2*CLOSE)/5,3);
XG:=CROSS(做空68,牛熊线);
DRAWTEXT(XG,L*0.95,’←主浪’),COLOR00FF00;
DRAWTEXT(CROSS(CLOSE,HY1),LOW,’买点’),LINETHICK2,COLOR00FFFF;
APP:=(VOL)/((HIGHOPEN));
M2:=EMA(C,2);
M18:=EMA(C,18);
买:=IF(CROSS(M18,M2),5,0* 10000),COLORFF00FF,LINETHICK2;
RSVV:=(CLOSELOW),IF((CLOSE<OPEN),(APP)*(HIGH(APP)*(HIGH(APP)*(HIGHS) / S) * 100);
F:=((X < (0)) AND ZXNH);
XQ:=F AND RSVV<VARB2-2;
DRAWTEXT(CROSS(库存能量,库存平均),(LOW)*(0.97),”),LINETHICK4,COLORFF00FF;
WWWGUPANGCOM:=(MA(CLOSE,5)+MA(CLOSE,10)+MA(CLOSE,15)+MA(CLOSE,20))/4;
收阴买:=买 AND XQ ,STICK,COLORYELLOW,LINETHICK3;
DRAWTEXT(收阴买,L*0.98,’←快买’),COLORYELLOW;

通达信主浪收阴追涨主图指标公式的选股公式


喜欢 (0)