通达信买卖点提示指标公式

指标公式 10次浏览

通达信买卖点提示指标公式

VARU)/(VARA1B1<0,B,B1,8,1),COLOR00FF00;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSEVA4)/(VA5LLV(LOW,27))*30,4,1)
LLV(LOW,27))*30,4,1),3,1)
LLV(LOW,27))*30,4,1)
,3,1),2,1);
天线:=78.89;
STICKLINE(CROSS(天线,多方趋势),90,95,6,0),COLOR00FF00;
VAR1:=REF(CLOSE,2);
操盘线: SMA(MAX(CLOSEVAR2,0),7,1)/SMA(ABS(CLOSEL*0.02,’★<O>=0 AND O/L>1.05 AND L<=LLV(L,20),L,’★<–波段底’),COLORBLUE,LINETHICK1;

通达信买卖点提示指标公式的选股公式


喜欢 (0)