金牌黑马(大智慧)

指标公式 15次浏览

金牌黑马(大智慧)

2010LLV(L,55))/(HHV(H,55)LLV(L,55))/(HHV(H,55)REF(黑马线,1))/REF(黑马线,1)*100;
A3:=EMA(C,5);
A4:=((C3*SMA(SMA(A4,5,1),5,1),2)),LINETHICK1,COLORYELLOW;
A5:=(HHV(H,60)10 AND A2>REF(A2,1))*25,COLORRED;
机会来临:REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1),LINETHICK2,COLORE66878;
大势已去:IF(CROSS(黑马线,A1) AND 黑马线>70 AND 趋势线>80,90,100),LINETHICK2,COLORE66878;
50,LINETHICK3,COLORE66878,POINTDOT;
70,COLORYELLOW,POINTDOT;

<2>.应用
该指标用来找超跌买点很好以用对卖点的提示也很及时感觉好用

金牌黑马(大智慧)的选股公式


喜欢 (0)