通达信准波段王指标公式

指标公式 11次浏览

通达信准波段王指标公式

X_4X_4)/(X_3WINNER(100*CLOSE/100))*100;
X_11:=(LLV(LOW,9);
X_13:=HHV(HIGH,9)70;
X_16:=(CLOSESMA(X_15,9,1);
X_21:=IF(X_20>100,X_20X_19)*100,8);
X_24:=EMA(X_23,5);
STICKLINE(X_23-X_24>0,X_23,X_24,8,1),COLORRED;
STICKLINE(X_23-X_24<0,X_23,X_24,8,1),COLORGREEN;

通达信准波段王指标公式的选股公式


喜欢 (0)