通达信金色狂牛指标公式

指标公式 16次浏览

通达信金色狂牛指标公式

MA(TYP,14))/(0.015*AVEDEV(TYP,14)),COLORFF00FF;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1LC),6,1)*100;
RSI:=(RSI1LLV(LOW,9))/(HHV(HIGH,9)2*D2;
BB1:=EMA(J2,5);
金牛出现: RR AND NOT(REF(RR,1)) AND (RR1<100 AND VAR19=1,COLORFF0080;
STICKLINE(金牛出现,80,1,2,0),COLOR800040;
STICKLINE(金牛出现,80,1,1.5,0),COLORFF0080;
STICKLINE(金牛出现,80,1,1,0),COLOR800080;
STICKLINE(金牛出现,80,1,0.3,0),COLORFF00FF;
DRAWTEXT(金牛出现,50,’ 金牛出现’),COLORFF0080;
DRAWICON(金牛出现>0,83,9);

通达信金色狂牛指标公式的选股公式


喜欢 (0)