通达信追涨波动抄底指标公式

指标公式 5次浏览

通达信追涨波动抄底指标公式

LLV(LOW,34))/(HHV(H,34)LLV(LOW,45))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
A6:3*SMA((C2*SMA((CLLV(LOW,27))/(HHV(HIGH,27)LLV(LOW,27))/(HHV(HIGH,27)LLV(L,21))/(HHV(H,21)C)/(HHV(H,60)C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1),COLORF00FF0;
大势已去:IF(CROSS(黑马线,A6)AND 黑马线>70 AND 趋势线>80,90,100),COLORFF0000;

通达信追涨波动抄底指标公式的选股公式


喜欢 (0)