通达信板后回踩5日线选股指标公式

指标公式 7次浏览

通达信板后回踩5日线选股指标公式

C3)*100/C3>=(10-0.01*100/C3),1,0);
涨停5日:=COUNT(涨停,5);
MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
VV:=MA5>MA10 AND MA10>MA20 ;
回踩均线:=C>MA(C,5) AND CROSS(MA(C,5),L);
XG:S1 AND S2 AND S3 AND 涨停5日 AND 回踩均线 AND VV ;

通达信板后回踩5日线选股指标公式的选股公式


喜欢 (0)