通达信抓板分时主图指标公式

100)*(HHV(HIGH,34)FX9;
FX11:=FX9+FX10*7/8;
FX12:=FX9+FX10*0.5/8;
FX13:=SUM(CLOSE*VOL,240)/SUM(VOL,240);
FX14:=BARSCOUNT(CLOSE);
FX15:=MA(CLOSE,FX14);
FX16:=FX15+2*STD(CLOSE,3);
FX17:=FX15LLV(LLV(FX22,1),30))/(HHV(HHV(FX22,1),30)FX36;
FX41:=FX39FX41;
FX48:=FX38-FX39;
FX49:=CONST(MAX(ABS(FX42),MAX(ABS(FX43),MAX(ABS(FX44),ABS(FX45)))));
地:EMA(FX13,50)/0.97,COLORGREEN,LINETHICK2;
IF(地>REF(地,1),地,DRAWNULL),COLORRED,LINETHICK2;
平衡线:(FX13+地)/2,DOTLINE,COLORGREEN;
FX50:=COUNT(VOL>4000 AND CLOSE>REF(CLOSE,1),0);
黄次数:COUNT(VOL>DYNAINFO(16)*10 AND CLOSE>REF(CLOSE,1),0),NODRAW,COLORYELLOW;
DRAWICON(FX50>REF(FX50,1) AND 黄次数>REF(黄次数,1) AND CROSS(CLOSE,地),CLOSE,7);
DRAWICON(FX40>FX41 AND FX36>FX40 AND FX41>FX37,FX13,38);
SUM(VOL*CLOSE,0)/SUM(VOL,0),COLORYELLOW;

通达信抓板分时主图指标公式的选股公式