通达信周线飙升选股指标公式

指标公式 10次浏览

通达信周线飙升选股指标公式

-03-25

量:=MA(V,10)>MA(V,20) AND MA(V,20)>MA(V,30);{量线三线开花}
均:=MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,30) AND MA(C,30)>REF(MA(C,30),1);{均线三线开花}
指标K:=(KDJ.J>50 AND KDJ.J>KDJ.D AND KDJ.J>KDJ.K);{周线J值大于50多头,日线J值大于60小于90}
指标MD:=CROSS(MACD.MACD,0) AND MACD.DIF>MACD.DEA AND MACD.DIF>REF(MACD.DIF,1);
共振飙升:量 AND 均 AND 指标K AND 指标MD ;

通达信周线飙升选股指标公式的选股公式


喜欢 (0)