通达信箱体支撑压力主图指标公式

指标公式 13次浏览

通达信箱体支撑压力主图指标公式

LC),0),5,1) / SMA(ABS((CLOSE REF(CLOSE,1)))),ABS((LOW LOW);
DMP:=SUM(IF(((HA > 0) AND (HA > LA)),HA,0),10);
DMM:=SUM(IF(((LA > 0) AND (LA > HA)),LA,0),10);
PDI:=((DMP * 100) / TR1);
MDI:=((DMM * 100) / TR1);
ADX:=MA(((ABS((MDI LLV(LOW,10)));
NEWVOL:=(RSI5 0.05),COLORGREEN;
止赢:REF(IF(C>O,C,O),X)*(1+0.1),COLORRED;
回踩止赢:HHV(H,X+1)*(1-0.03),COLORYELLOW,POINTDOT,LINETHICK4;

通达信箱体支撑压力主图指标公式的选股公式


喜欢 (0)