通达信高低卖点指标公式

指标公式 6次浏览

通达信高低卖点指标公式

LLV(LOW,21))/(HHV(HIGH,21)AA))*(4),4))*(25),COLOR0000FF,LINETHICK2;
VAR5:=(CROSS(股神,波) AND 波<20) AND (CROSS(股神,10));
DRAWTEXT(FILTER(VAR5,10)=1,40,’抄底’),COLORYELLOW;
STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),COLORYELLOW;
主力:=DMA( (CLOSECLOSE)/(HHV(HIGH,21)LLV(LOW,21))/(HHV(HIGH,21)65)),3)=3),34);
收银:IF(AAS,60,0),COLORRED,STICK,LINETHICK4;
DRAWTEXT(收银,65,’收银’);
买卖顺意:=MA((((LLV(LOW,34))+100,5);
天:(生意上门+买卖顺意)/2;
使:(股神+波+段)/3;
A:=(3*CLOSE+LOW+OPEN+HIGH)/6;
D1:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+14*REF(A,6)
+13*REF(A,7)+12*REF(A,8)+11*REF(A,9)+10*REF(A,10)+9*REF(A,11)+8*REF(A,12)
+7*REF(A,13)+6*REF(A,14)+5*REF(A,15)+4*REF(A,16)+3*REF(A,17)+2*REF(A,18)+
REF(A,20))/211;
D2:=EMA(D1,2);
D3:=EMA(D2,2);
K1:=EMA(D3,2);
小黑码:IF(CROSS(D1,K1),45,0),COLORFFCC66,POINTDOT;
STICKLINE(小黑码>0,0,小黑码*1.1,1,0),COLORWHITE;
STICKLINE(小黑码>0 AND 小黑码<52,30,小黑码,1,0),COLORFFCC66;
STICKLINE(小黑码>0,0,小黑码*0.8,4,0),COLORFFCC66;
STICKLINE(小黑码>0,0,小黑码*0.4,8,0),COLORFFCC66;
STICKLINE(小黑码>0,0,小黑码*0.2,10,0),COLORFF00FF;
STICKLINE(小黑码>0,0,小黑码*0.1,10,0),COLORBLUE;

通达信高低卖点指标公式的选股公式


喜欢 (0)