通达信主升浪买入指标公式

指标公式 10次浏览

通达信主升浪买入指标公式

-03-28

X_1:=HHV(HIGH,34);
X_2:=LLV(LOW,34);
X_3:=EVERY(CLOSE<OPEN,4);
X_4:=EVERY(CLOSE<OPEN,3);
X_5:=X_3 OR X_4;
XG:REF(X_5,1) AND X_1 AND X_2 AND OPEN<MA(CLOSE,5) AND OPEN<MA(CLOSE,10) AND CLOSE>=MA(CLOSE,5) AND CLOSE>=MA(CLOSE,10);
STICKLINE(XG,0,0.8,2,0),COLORRED;
DRAWICON(XG,1.02,16);
DRAWICON(XG,0.9,1);
DRAWICON(XG,0.5,34);

通达信主升浪买入指标公式的选股公式


喜欢 (0)