通达信鼠你好运指标公式

通达信鼠你好运指标公式

REF(H,1),0),N);
DML:=SUM(IF(L>REF(L,1),0,REF(L,1)VAR1),7,1)*100;
SS1:=FILTER(REF(VAR2,1)<20 AND VAR2>REF(VAR2,1),5);
SM01:=MA((2*C+H+L)/4,5);
SM02:=SM01*(200MA(C,20))/MA(C,20));
SM04:=(C2*SMA(SMA(SM04,3,1),3,1);
SM06:=((H+L+C)/3-MA((H+L+C)/3,14))/(0.015*AVEDEV((H+L+C)/3,14));
SM07:=SM02<SM03&&SM05>REF(SM05,1)&&REF(SM05,1)<REF(SM05,2)&&SM06<-100
&&SM06>REF(SM06,1);
AA1:=STICKLINE(SM07,0,0.5,2,0),COLORYELLOW;
买点:=SM07,COLORRED,LINETHICK3;
选股:SS1 AND 买点,,STICK,COLORRED,LINETHICK4;

通达信鼠你好运指标公式的选股公式