通达信骑上白马抓主升主图指标公式

指标公式 8次浏览

通达信骑上白马抓主升主图指标公式

-03-30

A1:MA(MA(C,3),2);
A2:MA(MA(C,5),2);
A3:EMA(C,60);MA(C,60);
牛熊分界:EMA(C,144),DOTLINE;
DRAWICON(CROSS(A1,A2) AND A2>A3 AND A3>REF(A3,1) AND C/牛熊分界<1.35,A2*0.96,18);

通达信骑上白马抓主升主图指标公式的选股公式


喜欢 (0)