通达信趋势操盘抄底指标公式

指标公式 7次浏览

通达信趋势操盘抄底指标公式

EMA(C,26))*100+50;
VAR2:=EMA(VAR1,9);
VAR3:=((HHV(H,21)10;
VAR4:=((CMA(C,10)/7;
VAR8:=EMA(C,5);
VAR9:=MA((LLV(C,9))*1.1,14);
VAR10:=2*VAR9VAR10)*5>0),(POW((VAR8VAR10)*(5),2)))/(10));
VAR12:=IF((VAR11>0),VAR11REF(C,2)),7,1)*100;
趋势线:CEILING(SMA(VAR5,13,8)),LINETHICK2,COLOR0000FF;
操盘线: MA(3*SMA((C2*
SMA(SMA((CVAR6<(20 20 MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE9),0,0,4,0 ),COLORCC0033;
STICKLINE((股价趋势<9),0,8,4,0 ),COLORFFFF66;
XY1272:=
STICKLINE((股价趋势<12),10 ,12),10 ,3,4,0),COLOR00FFFF;

通达信趋势操盘抄底指标公式的选股公式


喜欢 (0)