通达信九转选股指标公式

指标公式 10次浏览

通达信九转选股指标公式

-04-01

A1:=C>REF(C,4);
A2:=C<REF(C,4);
T1:=A2 AND REF(A1,1);
T2:=A2 AND REF(T1,1);
T3:=A2 AND REF(T2,1);
T4:=A2 AND REF(T3,1);
T5:=A2 AND REF(T4,1);
T6:=A2 AND REF(T5,1);
T7:=A2 AND REF(T6,1);
T8:=A2 AND REF(T7,1);
T9:=A2 AND REF(T8,1);
九转:T9;

通达信九转选股指标公式的选股公式


喜欢 (0)