通达信虚拟成交量比指标公式

1,1,0),COLORDD00DD;
STICKLINE(IF(V<REF(LLV(V,119),1),0.99,1)<1,V,0,EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=2*(DIFLLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K1),COLORGREEN;
STICKLINE(J>D,VOL/2,VOL,3,-1),COLORRED;
STICKLINE(J<D,VOL/2,VOL,3,-1),COLORGREEN;
{STICKLINE(((MACD<=0) AND (MACD > REF(MACD,1))),0,VOL/8,2,0),COLORMAGENTA;
STICKLINE((MACD>=0) AND MACD>REF(MACD,1),0,VOL/8,2,0),COLORRED;}
0.COLORLIBLUE;
MAC5:=SUM(C*V,5)/SUM(V,5);
红色持股:=C>MAC5 AND MACD>REF(MACD,1)AND DIF>=REF(DIF,1) AND J>REF(J,1) AND DIF>DEA AND J>D,COLOR0000CC;
STICKLINE(红色持股,0,VOL/4,2.8,0),COLORYELLOW;
STICKLINE(红色持股,0,VOL/4,1.5,0),COLOR11BBBB;
STICKLINE(红色持股,0,VOL/4,0.8,0),COLOR11DDDD;
STICKLINE(红色持股,0,VOL/4,0.1,0),COLOR11FFFF;

通达信虚拟成交量比指标公式的选股公式