通达信极强仓位指标公式

指标公式 11次浏览

通达信极强仓位指标公式

REF(CLOSE,P1));
VAR2:=MA(VOL,P1)/CAPITAL;
VAR3:=VAR1/CLOSE*10;
VAR4:=VAR3/VAR2;
VAR5:=ABS(LOW-REF(CLOSE,P1+P2));
VAR6:=VAR5/CLOSE*10;
VAR7:=VAR6/VAR2;
WJC:=VAR7*VAR4*10;
WQS:=EMA(WJC,10)*1.5;
WHC:=HHV(WJC,20),LINETHICK0,COLORFFFF54;
WLC:=LLV(WJC,20),LINETHICK0,COLOR5454FF;
WMC:=(WHC+WLC)/2 ,COLOR0088CC ;
主力仓位:WJC,STICK,LINETHICK6,COLOR336699;
最高仓位:WHC,COLORYELLOW;
最低仓位:WLC,COLORWHITE;
建仓轨迹:WQS,COLOR0000FF,LINETHICK2;
平均仓位:WMC,COLOR00FF00,DOTLINE;
仓顶:=WJC>=HHV(WJC,120) AND WJC>50000;

通达信极强仓位指标公式的选股公式


喜欢 (0)