通达信金山启动点选股指标公式

指标公式 9次浏览

通达信金山启动点选股指标公式

EMA(CLOSE,150);
DEA:=EMA(DIF,12);
MACD:=2*(DIF-DEA);
DIK:=4*DIF-3*DEA;
DED:=EMA(DIK,1);
启动点:=MACD<0 AND MACD>REF(MACD ,1) AND REF(MACD ,1)<REF(MACD ,2) AND REF(MACD ,2)<REF(MACD ,3) AND REF(MACD ,3)<REF(MACD ,4);
AA:=V>MA(V,5)*1.3 AND C>1.02*REF(C,1) AND C>O;
BB:=MA(C,5)>REF(MA(C,5),1) AND C>=MA(C,30) AND C<=1.03*MA(C,30);
ZZ:AA AND BB AND 启动点;

通达信金山启动点选股指标公式的选股公式


喜欢 (0)