通达信共振波段指标公式

指标公式 9次浏览

通达信共振波段指标公式

EMA(CLOSE,13);
DEA:EMA(DIFF,5);
MACD:(DIFF0.02),HJ_14*(LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
DRAWICON((CROSS(DIFF,DEA) AND CROSS(J,K)),DIFF,34);
DRAWICON((CROSS(DEA,DIFF) AND CROSS(K,J) AND DIFF>0),DIFF,35);

通达信共振波段指标公式的选股公式


喜欢 (0)