通达信改编KDJ指标公式

指标公式 8次浏览

通达信改编KDJ指标公式

20,LLV(L,9))*100;
A:=SMA(RSV,3,1);
B:=SMA(A,3,1);
TA:=A>B;
STICKLINE(AB<0,0,AB,1,0),COLORWHITE;
STICKLINE(AB*2,COLORMAGENTA,DOTLINE;
KD乖离:(K20,2,0),COLORYELLOW;
STICKLINE(K>20 AND REF(K,1)<20,-10,-20,2,0),COLORRED;

通达信改编KDJ指标公式的选股公式


喜欢 (0)