通达信抓妖股副图指标公式

指标公式 8次浏览

通达信抓妖股副图指标公式

EMA(CLOSE,27);
DEA:=EMA(DIF,9);
MACD:=2*(DIFLLV(LOW,15))*0.85) AND C>O;
选股:=(C>REF(HHV(H,3),1) AND (C-REF(C,1))/REF(C,1)>0.07) AND 启动 AND 买入;
STICKLINE(选股 AND C/REF(C,1)>1.05,0,1,5,0),COLORYELLOW;
{DRAWTEXT(选股,0.5,’蹬蹬启动’),COLORMAGENTA;};

通达信抓妖股副图指标公式的选股公式


喜欢 (0)