通达信金山成交量指标公式

指标公式 9次浏览

通达信金山成交量指标公式

-04-08

MA3:MA(MA(V,3),5),COLORFFFF00;
MA5:MA(MA(V,5),5),COLORFFFF00;
MA8:MA(MA(V,8),5),COLORFFFF00;
MA10:MA(MA(V,10),5),COLORFFFF00;
MA12:MA(MA(V,12),5),COLORFFFF00;
MA60:MA(V,60),COLOR8000FF,LINETHICK3;
MA120:MA(V,120),COLOR4080FF,LINETHICK3;
MA250:MA(V,250),COLORFFFFFF,LINETHICK3;
IF((MA3>=REF(MA3,1) AND MA3>MA60),MA3,DRAWNULL),COLORRED;
IF((MA5>=REF(MA5,1) AND MA3>MA60),MA5,DRAWNULL),COLORRED;
IF((MA8>=REF(MA8,1) AND MA8>MA60),MA8,DRAWNULL),COLORRED;
IF((MA10>=REF(MA10,1) AND MA10>MA60),MA10,DRAWNULL),COLORRED;
IF((MA12>=REF(MA12,1) AND MA12>MA60),MA12,DRAWNULL),COLORRED;
A1:=MA3>MA60 AND REF(MA3,1)<REF(MA60,1) AND MA3<MA120 AND MA3<MA250;
A2:=FILTER(A1,20);
DRAWICON(A2,MA60,9);

通达信金山成交量指标公式的选股公式


喜欢 (0)