通达信买入和逃顶主图指标公式

指标公式 11次浏览

通达信买入和逃顶主图指标公式

-04-13

MA5:MA(CLOSE,5);
MA10:MA(CLOSE,10);
MA20:MA(CLOSE,20);
MA60:MA(CLOSE,60);
MA120:MA(CLOSE,120);
MA250:MA(CLOSE,250);
STICKLINE(C/REF(C,1)>=1.096 AND H=C,O,C,2,0),COLORYELLOW;
VAR4:=EMA(CLOSE,24);
LDN:=EMA(VAR4*80/100,5);
TJ1:=(REF(LDN,1)>REF(C,1) AND C>LDN AND C>REF(C,1)*1.02);
买入:FILTER(TJ1,3),NODRAW;
卖出:XLPL.NOTEXT派>1 AND REF(XLPL.NOTEXT拉,1),NODRAW;
DRAWICON(卖出,H*1.02,15);
DRAWICON(买入,L*0.98,26);

通达信买入和逃顶主图指标公式的选股公式


喜欢 (0)