通达信散户找底看盘指标公式

指标公式 11次浏览

通达信散户找底看盘指标公式

10),0,0),COLORLIMAGENTA,LINETHICK2;
DRAWTEXT(X_10,(X_11,0),13,1)*100;
X_13:=EMA(IF(CLOSE*1.2,X_12*13,X_12/13),13);
X_14:=LLV(LOW,34);
X_15:=HHV(X_13,34);
X_16:=IF(LLV(LOW,56),1,0);
X_17:=EMA(IF(LOW<=X_14,(X_13+X_15*2)/2,0),3)/618*X_16;
X_18:=X_17>REF(X_17,1);
X_19:=REF(LLV(LOW,100),3);
X_20:=REFDATE(X_19,DATE);
X_21:=LOW=X_20;
X_22:=X_18 AND X_21;
X_23:=X_22>REF(X_22,1);
QIDONG:(X_23>REF(X_23,1))*50,COLORLIRED,LINETHICK2;
趋势:3*SMA((CLOSE2*SMA(SMA((CLOSEX_24),13,1)/SMA(MAX(LOWX_24,0),10,1);
X_30:=EMA(X_29,10);
X_31:=HHV(HIGH,33);
X_32:=EMA(IF(HIGH>=X_31,X_30,0),3)/3;
主力拉高:IF(X_32<REF(X_32,1),X_32/1,0),NODRAW,COLORYELLOW;
STICKLINE(X_32<REF(X_32,1),0,X_32/2,2,0),COLORYELLOW;
出货:IF(X_32>REF(X_32,1),X_32,0),NODRAW,COLORCYAN;
STICKLINE(X_32>REF(X_32,1),0,X_32/2,2,0),COLORCYAN;
90,DOTLINE,COLORLIRED;
100,DOTLINE,COLORGREEN;

通达信散户找底看盘指标公式的选股公式


喜欢 (0)