通达信好多宝指标公式

指标公式 8次浏览

通达信好多宝指标公式

OPEN)*VOL,IF(CLOSE<OPEN,(CLOSEREF(CLOSE,1))*VOL,0)),5),1);
VAR3:=EMA(MA(IF(OPEN>REF(CLOSE,1),(OPENCLOSE)*VOL,IF(CLOSE>OPEN,(OPENCLOSE)*VOL,0)),10),1);
VAR6:=EMA(MA(IF(OPEN<REF(CLOSE,1),(REF(CLOSE,1)(VAR4+VAR5+VAR6)/3,5),5)*1/100,COLORMAGENTA;
二次警报:EMA((COUNT(VAR8,12)/12+COUNT(VAR7,12)/12+COUNT(VAR9,12)/12)/3*MA(多头,5)*2*1.1,2),COLORBLUE;
STICKLINE(空头>0,0,空头,1,0),COLORCYAN;
STICKLINE(空头<0,0,空头,1,0),COLORRED;
破解:EMA(EMA((VAR1+VAR2+VAR3)/3-(VAR4+VAR5+VAR6)/3,5),5)*1/100,POINTDOT,COLOR9587FF;{这句没有用处};

通达信好多宝指标公式的选股公式


喜欢 (0)