通达信金叉介入指标公式

LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(XXX,3,1);
D:=SMA(K,3,1);
叉1:=CROSS(K,D);
AA:=MACD.DIF;
AB:=MACD.DEA;
M1:=REF(HHV(H,150),1);
M2:=REF(LLV(L,M),1);
叉2:=CROSS(AA,AB);
金叉:=叉1 AND 叉2;
STICKLINE(金叉,0,5,4,0),COLORYELLOW;
STICKLINE(金叉,0,10,3,0),COLORYELLOW;
STICKLINE(金叉,0,19,1,0),COLORYELLOW;
STICKLINE(金叉,0,22,0,0),COLORYELLOW;
DRAWTEXT(金叉,18,'金叉介入点'),COLOR00FFFF;

通达信金叉介入指标公式的选股公式