通达信波段稳健盈利指标公式

指标公式 11次浏览

通达信波段稳健盈利指标公式

59) + 66) 3) 33) + 30) + 3);
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=(REF(LOW,1));
VAR3:=(((SMA(ABS((LOW (150));
底部吸筹指标:=((((CLOSE MA(CLOSE,5)) / MA(CLOSE,5)) * 100));
STICKLINE(((((VAR9 > REF(VAR9,1)) && (VAR9 > (150))) && ( @)) && ( ∮)),0,VAR9,2,0),COLORGREEN;
A1:=(CLOSE2*A3,COLORYELLOW,LINETHICK2;
阻力:=3*A3-2*A2,COLORFF8800,LINETHICK1;
XG:CROSS(出击,5);
DRAWICON(CROSS(出击,5),5,25);

通达信波段稳健盈利指标公式的选股公式


喜欢 (0)