通达信强势买进狙击主图指标公式

指标公式 7次浏览

通达信强势买进狙击主图指标公式

((90 * (HHV(HIGH,21) ((90 * (HHV(HIGH,21) MA(((100 * (HHV(HIGH,6) MA05)/MA05*100;
BB05:=ATAN((MA05/REF(MA05,1)REF(速度5,1)),3),NODRAW;
IF(BB05>30 AND MA05>REF(MA05,1), MA05,DRAWNULL),LINETHICK3,COLORRED;
BB10:=ATAN((MA10/REF(MA10,1)MA30)>REF((MA20MA20),1) AND MA20<REF(MA20,1) AND MA30<REF(MA30,1);
BB30:=ATAN((MA30/REF(MA30,1)AMOUNT/VOL/100),ABS(AMOUNT/VOL/100-LOW));
VAR3:=ABS((OPEN+CLOSE)/2-AMOUNT/VOL/100);
WWWGUPANGCOM:=(2*CLOSE+HIGH+LOW)/4;
MV:=(VAR21+VAR3)/AMOUNT*VOL*100*50;
压力:MA(REF(HHV(C,30),1),2),COLOR9DFFFF;
支撑:MA(REF(LLV(C,30),1),2),COLORABFF46;

通达信强势买进狙击主图指标公式的选股公式


喜欢 (0)