通达信海底捞主图指标公式

指标公式 12次浏览

通达信海底捞主图指标公式

LC,0),6,1)/SMA(ABS(CLOSE LL1)),6,1)) * 100);
DB:=IF(((MM < REF(MM,1)) AND (MM > 79)),MM,0);
DRAWTEXT(CROSS(Y,X),(LOW * 0.985),’▲进锅’),LINETHICK2,COLOR00FFFF;
DRAWTEXT(CROSS(X,Y),(HIGH * 1.015),’◆’),LINETHICK2,COLORFF6699;
DRAWTEXT(DB,(HIGH * 1.015),’○出锅’),LINETHICK2,COLORFF00FF;
VAR1:=LLV(LOW,21);
VAR2:=HHV(HIGH,21);
AK1:=EMA((((CLOSE VAR1) / (VAR2 VAR3)) * 100),3);
VAR6:=((AK + VAR5) / 2);
VAR7:=EMA(((0.667 * REF(VAR5,1)) + (0.333 * AK1)),2);
VAR8:=EMA(VAR6,5);
BB:=EMA(((0.667 * REF(VAR8,1)) + (0.333 * VAR8)),2);
AB:=CROSS(AK1,AK);
BB1:=(CROSS(AK1,BB) AND (BB < 30));
CD:=(BB1 * 0.6);
DRAWTEXT((CD = 0.6),(LOW * 0.99),’□’),LINETHICK2,COLORFFFFFF;
DRAWTEXT((AB = 1),(LOW * 0.99),’■锅底’),LINETHICK2,COLORRED;

通达信海底捞主图指标公式的选股公式


喜欢 (0)