通达信起爆双响选股指标公式

REF(C,1))*100/REF(C,1)>9;
后炮:=(C-REF(C,1))*100/REF(C,1)>9;
调整天数:=BARSLAST(前炮)<10;
不破前炮开盘:=LLV(C,BARSLAST(前炮))>=REF(O,BARSLAST(前炮));
小实体:=HHV(ABS(C-REF(C,1))/REF(C,1)*100,BARSLAST(前炮))<=5;
回调:=调整天数 AND 不破前炮开盘 AND 小实体;
选股:后炮 AND REF(回调,1);

通达信起爆双响选股指标公式的选股公式